• installing on even newer ubuntus

last modified April 7, 2017 by egj


Use virtualenv tag 1.7 or lower.